Lo Staff Alfa 164 ti da il benvenuto.
Se sei qui vuol dire che anche tu hai un CuoreAlfista.
Ti trovi nel tempio dell'Ammiraglia più bella di tutti i tempi, sali a bordo anche tu sulla 164.
Registrati, leggi e rispetta le regole, ed entra anche tu a far parte del mondo Alfa Romeo 164.
Si ricorda ai nuovi iscritti che è obbligatorio presentarsi nell'apposita area, se dopo 7 gg dall'iscrizione l'utente non si è presentato e non ha postato nessun messaggio nei forum, verrà temporaneamente sospeso.

Buon divertimento!
Lo staff di Alfa 164.

Webmaster 106kilowatt


 
PortalePortale  IndiceIndice  CalendarioCalendario  GalleriaGalleria  FAQFAQ  CercaCerca  Lista UtentiLista Utenti  GruppiGruppi  RegistratiRegistrati  Accedi  
   

Condividi | 
 

 Problema con pressione olio motore

Andare in basso 
AutoreMessaggio
106kilowatt
Amministratore
Amministratore
avatar

Pesci Messaggi : 351
Reputazione : 23
Data d'iscrizione : 17.09.10
Età : 48
Località : Torremaggiore

MessaggioTitolo: Problema con pressione olio motore   Mer 27 Ott 2010, 11:39

Cari amici alfisti, è da un po di tempo che sul pannello cruscotto della mia 164 il manometro della pressione olio non segna più nulla!

Sicuramente si tratta del bulbo pressione olio!

A qualcuno di voi è mai successo?
Avete idee e soluzioni in merito?

Grazie!!

Attendo fiducioso vostre notizie e consigli!!!

_________________
L'Amministratore e Webmaster

106kilowatt  pirat





Torna in alto Andare in basso
Visualizza il profilo http://alfa164.forumattivo.info
Ciccio
Apprendista Alfista
Apprendista Alfista
avatar

Vergine Messaggi : 78
Reputazione : 22
Data d'iscrizione : 17.10.10
Età : 38
Località : Crotone

MessaggioTitolo: Re: Problema con pressione olio motore   Mer 27 Ott 2010, 20:59

si e' sicuramente il sensore della pressione dell'olio motore che non funziona piu' e non invia il giusto segnale allo strumento,perche se non ci fosse pressione d'olio davevro nel motore.......caput!!!E' successo sulla mia 164 2.5 TD e sostituito e' tornato tutto normale.
Sulle mie 164 Busso mai sostituito.
Torna in alto Andare in basso
Visualizza il profilo
106kilowatt
Amministratore
Amministratore
avatar

Pesci Messaggi : 351
Reputazione : 23
Data d'iscrizione : 17.09.10
Età : 48
Località : Torremaggiore

MessaggioTitolo: Re: Problema con pressione olio motore   Mer 27 Ott 2010, 22:55

Quqdrifoglio ha scritto:
si e' sicuramente il sensore della pressione dell'olio motore che non funziona piu' e non invia il giusto segnale allo strumento,perche se non ci fosse pressione d'olio davevro nel motore.......caput!!!E' successo sulla mia 164 2.5 TD e sostituito e' tornato tutto normale.
Sulle mie 164 Busso mai sostituito.


Grazie Ciccio, seguirò il tuo gradito consiglio!

_________________
L'Amministratore e Webmaster

106kilowatt  pirat





Torna in alto Andare in basso
Visualizza il profilo http://alfa164.forumattivo.info
simotiesse
Apprendista Alfista
Apprendista Alfista


Leone Messaggi : 23
Reputazione : 1
Data d'iscrizione : 17.01.11
Età : 29
Località : varese

MessaggioTitolo: Re: Problema con pressione olio motore   Ven 21 Gen 2011, 10:26

anche la mia è così, appena risolvo il problema elettronico guardo... il bulbo è sempre quello dietro al motore?
Torna in alto Andare in basso
Visualizza il profilo
Ciccio
Apprendista Alfista
Apprendista Alfista
avatar

Vergine Messaggi : 78
Reputazione : 22
Data d'iscrizione : 17.10.10
Età : 38
Località : Crotone

MessaggioTitolo: Re: Problema con pressione olio motore   Ven 21 Gen 2011, 15:42

simotiesse ha scritto:
anche la mia è così, appena risolvo il problema elettronico guardo... il bulbo è sempre quello dietro al motore?

Che 164 hai?
Torna in alto Andare in basso
Visualizza il profilo
106kilowatt
Amministratore
Amministratore
avatar

Pesci Messaggi : 351
Reputazione : 23
Data d'iscrizione : 17.09.10
Età : 48
Località : Torremaggiore

MessaggioTitolo: Re: Problema con pressione olio motore   Ven 21 Gen 2011, 16:15

simotiesse ha scritto:
anche la mia è così, appena risolvo il problema elettronico guardo... il bulbo è sempre quello dietro al motore?

Si, l'ho sostituito proprio ieri, rammento che possiedo una twin spark 2000, guardando il motore dalla parte anteriore della macchina, ed iniziando dalla parte sinistra, si trova dietro il motore all'altezza del 4° cilindro superiormente, si cambia abbastanza velocemente!!
Ah dimenticavo il prezzo, costa compreso lavoro 5o eurini!!! Sad
Ma cosa vuoi che siano, avere comunque sotto al sedere il vecchio bialbero Alfa è sempre un piacere!!!!

_________________
L'Amministratore e Webmaster

106kilowatt  pirat





Torna in alto Andare in basso
Visualizza il profilo http://alfa164.forumattivo.info
simotiesse
Apprendista Alfista
Apprendista Alfista


Leone Messaggi : 23
Reputazione : 1
Data d'iscrizione : 17.01.11
Età : 29
Località : varese

MessaggioTitolo: Re: Problema con pressione olio motore   Ven 21 Gen 2011, 20:35

hp una 164 2.0 ts del 90 ancora con gli spinterogeni, motore della 75...
Torna in alto Andare in basso
Visualizza il profilo
FABIO70
Apprendista Alfista
Apprendista Alfista


Messaggi : 9
Reputazione : -1
Data d'iscrizione : 14.02.11

MessaggioTitolo: Re: Problema con pressione olio motore   Lun 14 Feb 2011, 17:15

A noi capitato e sostituito come avete fatto voi sulla nostra 164 t.s.
Un saluto
Torna in alto Andare in basso
Visualizza il profilo
simotiesse
Apprendista Alfista
Apprendista Alfista


Leone Messaggi : 23
Reputazione : 1
Data d'iscrizione : 17.01.11
Età : 29
Località : varese

MessaggioTitolo: Re: Problema con pressione olio motore   Mer 16 Feb 2011, 18:16

bulbo?
Torna in alto Andare in basso
Visualizza il profilo
Contenuto sponsorizzato




MessaggioTitolo: Re: Problema con pressione olio motore   

Torna in alto Andare in basso
 
Problema con pressione olio motore
Torna in alto 
Pagina 1 di 1
 Argomenti simili
-
» Il nostro problema sono le fiabe...tipo cenerentola...
» Risolto finalmente il problema nido!!
» E' più grave un problema maschile o femminile?
» Olio 31 per raffreddore
» pressione e battito cardiaco

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
 :: Officina e consigli pratici :: Motore-
Vai verso: