Lo Staff Alfa 164 ti da il benvenuto.
Se sei qui vuol dire che anche tu hai un CuoreAlfista.
Ti trovi nel tempio dell'Ammiraglia più bella di tutti i tempi, sali a bordo anche tu sulla 164.
Registrati, leggi e rispetta le regole, ed entra anche tu a far parte del mondo Alfa Romeo 164.
Si ricorda ai nuovi iscritti che è obbligatorio presentarsi nell'apposita area, se dopo 7 gg dall'iscrizione l'utente non si è presentato e non ha postato nessun messaggio nei forum, verrà temporaneamente sospeso.

Buon divertimento!
Lo staff di Alfa 164.

Webmaster 106kilowatt


 
PortalePortale  IndiceIndice  CalendarioCalendario  GalleriaGalleria  FAQFAQ  CercaCerca  Lista UtentiLista Utenti  GruppiGruppi  RegistratiRegistrati  Accedi  
   

Condividi | 
 

 Problema irrisolvibile

Andare in basso 
AutoreMessaggio
simotiesse
Apprendista Alfista
Apprendista Alfista


Leone Messaggi : 23
Reputazione : 1
Data d'iscrizione : 17.01.11
Età : 29
Località : varese

MessaggioTitolo: Problema irrisolvibile   Mar 01 Feb 2011, 21:05

Ciao a tutti come sapete ho una 164 ts del 90 motore alfa 75 a spinterogeni.
Da quando l'ho presa ho un problema che pare non volersi risolvere, vale a dire che dai 1000 ai 1600 iri strattona e non riprende, talvolta per riuscire a salire di giri altrimenti rimango bloccato in quel range devo affondare completamente, allora supera i 1600 giri si riprende e va.... a 2500 da un colpetto e poi sale... a me sembra manchi corrente ma quella c'è ecco i lavori eseguiti:
debimetro (cambiati 2)
pompa benzina (messa quella della turbo)
filtro benzina (nuovo ovviamente)
verifica perdite benzina (non ce ne sono assolutamente)
candele bosch fr5dc verificato in molteplici cataloghi e meccanici e sono le sue oltre che nuove.
Cavi candele, alcuni disperdevano, adesso sono apposto, la fase 1342 è giusta e se stacco simultaneamente a motore in moto le bobine entrambe funzionano correttamente.
Ora come ultima spiaggia domani proverò a cambiare la centralina elettronica, dopodichè non saprei più dove sbattere la testa.
Se non fosse manco la centralina, può essere una bobina? che magari assorbe corrente e la porta via anche a quella buona. Domani provo a viaggiare un pò con una accensione e un pò con l'altra per vedere se il difetto è uguale per entrambe oppure è proprio una accensione che non vuole andare.
Torna in alto Andare in basso
Visualizza il profilo
106kilowatt
Amministratore
Amministratore
avatar

Pesci Messaggi : 351
Reputazione : 23
Data d'iscrizione : 17.09.10
Età : 48
Località : Torremaggiore

MessaggioTitolo: Re: Problema irrisolvibile   Gio 03 Feb 2011, 09:15

simotiesse ha scritto:
Ciao a tutti come sapete ho una 164 ts del 90 motore alfa 75 a spinterogeni.
Da quando l'ho presa ho un problema che pare non volersi risolvere, vale a dire che dai 1000 ai 1600 iri strattona e non riprende, talvolta per riuscire a salire di giri altrimenti rimango bloccato in quel range devo affondare completamente, allora supera i 1600 giri si riprende e va.... a 2500 da un colpetto e poi sale... a me sembra manchi corrente ma quella c'è ecco i lavori eseguiti:
debimetro (cambiati 2)
pompa benzina (messa quella della turbo)
filtro benzina (nuovo ovviamente)
verifica perdite benzina (non ce ne sono assolutamente)
candele bosch fr5dc verificato in molteplici cataloghi e meccanici e sono le sue oltre che nuove.
Cavi candele, alcuni disperdevano, adesso sono apposto, la fase 1342 è giusta e se stacco simultaneamente a motore in moto le bobine entrambe funzionano correttamente.
Ora come ultima spiaggia domani proverò a cambiare la centralina elettronica, dopodichè non saprei più dove sbattere la testa.
Se non fosse manco la centralina, può essere una bobina? che magari assorbe corrente e la porta via anche a quella buona. Domani provo a viaggiare un pò con una accensione e un pò con l'altra per vedere se il difetto è uguale per entrambe oppure è proprio una accensione che non vuole andare.



Ciao Simo, messaggio ricevuto, chiederò a lecce164 e ti farò sapere!

_________________
L'Amministratore e Webmaster

106kilowatt  pirat





Torna in alto Andare in basso
Visualizza il profilo http://alfa164.forumattivo.info
lecce164
Apprendista Alfista
Apprendista Alfista
avatar

Bilancia Messaggi : 5
Reputazione : 0
Data d'iscrizione : 30.01.11
Età : 51
Località : Lecce

MessaggioTitolo: Re: Problema irrisolvibile   Gio 03 Feb 2011, 12:55

simotiesse ha scritto:
Ciao a tutti come sapete ho una 164 ts del 90 motore alfa 75 a spinterogeni.
Da quando l'ho presa ho un problema che pare non volersi risolvere, vale a dire che dai 1000 ai 1600 iri strattona e non riprende, talvolta per riuscire a salire di giri altrimenti rimango bloccato in quel range devo affondare completamente, allora supera i 1600 giri si riprende e va.... a 2500 da un colpetto e poi sale... a me sembra manchi corrente ma quella c'è ecco i lavori eseguiti:
debimetro (cambiati 2)
pompa benzina (messa quella della turbo)
filtro benzina (nuovo ovviamente)
verifica perdite benzina (non ce ne sono assolutamente)
candele bosch fr5dc verificato in molteplici cataloghi e meccanici e sono le sue oltre che nuove.
Cavi candele, alcuni disperdevano, adesso sono apposto, la fase 1342 è giusta e se stacco simultaneamente a motore in moto le bobine entrambe funzionano correttamente.
Ora come ultima spiaggia domani proverò a cambiare la centralina elettronica, dopodichè non saprei più dove sbattere la testa.
Se non fosse manco la centralina, può essere una bobina? che magari assorbe corrente e la porta via anche a quella buona. Domani provo a viaggiare un pò con una accensione e un pò con l'altra per vedere se il difetto è uguale per entrambe oppure è proprio una accensione che non vuole andare.

Ciao Simo,mi sono sentito con 106kilowatt spiegandomi il tuo problema,sinceramente anch'io avrei fatto le prove che hai fatto tu,per quanto riguarda le bobine io le provo staccandogli il cavo di alta tensione che arriva dall'impianto successivamente mi trovo un rettilineo e provo come va', la stessa prova la si fà con l'altra bobina allo stesso modo.
Purtroppo quando ci sono "rogne" con l'elettricità si impazzisce non poco, devi andare ad esclusione a volte cambiando anche pezzi ovviamente partendo da quelli più economici e via via a salire con la speranza di beccare la rogna che crea il casino.
Da 20 giorni ho l'auto al carrozziere dovendo cambiare porte cofani e rinfrescare la verniciatura totalmente ed anch'io ho +/- lo stesso problema del tuo,ancora non ho risolto ho cambiato calotte spinterogeni,spazzole rotanti spinterogeni,candele,cavi candele,pompa benzina,provate bobine ma ancora in accellerazione 1500 e sui 3500 in tirata mi strappa andando a benzina o gas, la ricerca è rinviata dopo questi lavori che stò facendo.
Ti saluto e ...... facci sapere l' evoluzione del problema
Torna in alto Andare in basso
Visualizza il profilo
simotiesse
Apprendista Alfista
Apprendista Alfista


Leone Messaggi : 23
Reputazione : 1
Data d'iscrizione : 17.01.11
Età : 29
Località : varese

MessaggioTitolo: Re: Problema irrisolvibile   Mer 09 Feb 2011, 21:57

Ciao io ho risolto facendo riprogrammare la centralina da 0 perchè miscelava benzina e corrente come voleva lei, cambiato i 4 iniettori e cambiate le candele.
Domani cambio spazzola e calotta mancante e sono apposto ma già adesso tira come una dannata anche perchè ho messo parametri più sportivi. Il problema in difinitiva sta nell'eprom... cari vecchi carburatori........ dove siete???
Torna in alto Andare in basso
Visualizza il profilo
106kilowatt
Amministratore
Amministratore
avatar

Pesci Messaggi : 351
Reputazione : 23
Data d'iscrizione : 17.09.10
Età : 48
Località : Torremaggiore

MessaggioTitolo: Re: Problema irrisolvibile   Mer 09 Feb 2011, 22:03

simotiesse ha scritto:
Ciao io ho risolto facendo riprogrammare la centralina da 0 perchè miscelava benzina e corrente come voleva lei, cambiato i 4 iniettori e cambiate le candele.
Domani cambio spazzola e calotta mancante e sono apposto ma già adesso tira come una dannata anche perchè ho messo parametri più sportivi. Il problema in difinitiva sta nell'eprom... cari vecchi carburatori........ dove siete???

Grazie Simo, son felice che hai risolto, io sul mio TS Super non ho mai avuto di questi problemi, comunque meglio così, almeno adesso il tuo TS ti appaga pienamente!
Poi non credere che le alfa a carburatori non abbiano avuto problemi anzi......

Dicci un pò, hai notato differenze prestazionali dal bialbero della tua ex 75?

Facci sapere!!

Ciao!!

_________________
L'Amministratore e Webmaster

106kilowatt  pirat





Torna in alto Andare in basso
Visualizza il profilo http://alfa164.forumattivo.info
simotiesse
Apprendista Alfista
Apprendista Alfista


Leone Messaggi : 23
Reputazione : 1
Data d'iscrizione : 17.01.11
Età : 29
Località : varese

MessaggioTitolo: Re: Problema irrisolvibile   Gio 10 Feb 2011, 21:03

bhe si sinceramente si, ma devo contare che il bialbero ts della mia 75 era spompato beveva litri di olio e andava un pò a 3 un pò a 4...
questa è più reattiva veloce rapida, cosa non normale visto che pesa di più. Non posso fare paragoni diretti, a me la 75 pareva più stabile e controllabile ma diciamo che spinti ad alti regimi dai 5000 giri in su siamo praticamente identici... (a me sulla 75 dai 5000 in su il problema imbrattamento olio candele spariva per l'alto lavoro delle stesse).
Torna in alto Andare in basso
Visualizza il profilo
Contenuto sponsorizzato




MessaggioTitolo: Re: Problema irrisolvibile   

Torna in alto Andare in basso
 
Problema irrisolvibile
Torna in alto 
Pagina 1 di 1
 Argomenti simili
-
» Il nostro problema sono le fiabe...tipo cenerentola...
» Risolto finalmente il problema nido!!
» E' più grave un problema maschile o femminile?
» Problema con il mio giradischi!
» CIAO A TUTTE!

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
 :: Officina e consigli pratici :: Motore-
Vai verso: